Problème remontage du M14 AGM

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème remontage du M14 AGM

Message  KKU8te le Jeu 21 Fév - 13:29

Voila, pour installer mon nouveau kit RAS, il a fallu démonter le top cover. Par je ne sais quel problème, je me suis retrouvé à démonter tout le bloc lanceur. Se sont posés alors 2 problèmes:
-d'une part, j'ai l'impression que le bloc est mal remis par rapport à la crosse ( une espèce de jeu entre les 2 parties, mais c'est subtile, et je pense sans importance )
- d'autre part, gros souci, je n'arrive pas à remettre correctement en place la partie qui coulisse en arrière et qui protège la gearbox, entrainée par le levier d'armement latéral. Je pense que le problème vient de celui ci qui est tout branlant. Comment le remettre bien pour qu'il coulisse sans balloter ?

Merci d'avance pour vos réponses

Comme c'est pas facile de se représenter la chose, je vais essayer de poster des photos.
avatar
KKU8te

Messages : 54
Date d'inscription : 20/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème remontage du M14 AGM

Message  Blackops le Jeu 21 Fév - 17:07

Alors pour simplifier il serait possible que tu nous fasse des photos de tes problemes! Car meme si je n ai jamais demonter un m14 avec quelques photos je pourrait peut etre t aider! Voila. Hein moi chiant nooooon juste un petit peu

_________________
Blackops alias l homme qui murmurait aux oreilles de ces ammobox.
avatar
Blackops

Messages : 432
Date d'inscription : 04/12/2007
Age : 30
Localisation : Indre 36 issoudun

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème remontage du M14 AGM

Message  KKU8te le Ven 22 Fév - 2:18

Voila un copie/colle de ce que j'ai posté sur FA, car un des membres ( Psychos ) est expert en M14 ( enfin il m'en a tout l'air ), et il m'a donné un coup de main sur le problème, mais vu l'heure, je ne suis pas encore allé vérifier l'engin :

- Jonction du bloc : http://img149.imageshack.us/img149/294/dsc00990iy6.jpg Est ce que ça te parait normal ou il y a un jeu accru ( on voit pas grand chose ceci dit )
- La plaque qui se retrouve à l'amende quand je tire sur le levier d'armement : http://img149.imageshack.us/img149/3734/dsc00991sr4.jpg Et aussi, il faut que je tire assez fort pour qu'elle daigne bouger
- La partie avant du levier d'armement "normale" avec une bonne jonction sans jeu : http://img211.imageshack.us/img211/2348/dsc00992wg2.jpg
- La même partie quand je la soulève un tout petit peu, avec un grand écart : http://img442.imageshack.us/img442/8929/dsc00993eu4.jpg Est ce normal docteur? Ou la pièce est à replacer?
- Et enfin , sur cet endroit, j'ai l'impression qu'il y a quand même un gros écart entre la crosse et le bloc http://img442.imageshack.us/img442/1489/dsc00994mr5.jpg : question là encore => est ce normal ?

Enfin Blackops, si tu trouve une solution, je suis toujours preneur Surprised
avatar
KKU8te

Messages : 54
Date d'inscription : 20/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème remontage du M14 AGM

Message  Chief le Ven 22 Fév - 19:57

Ta plaque (2ème photo) n'est pas bien en place.
La roulette doit être dans le levier d'armement et c'est celui-ci qui la soulève pour la déverrouiller et la tirer vers l'arrière.

Le jeu entre crosse et fût me parait anormal. En tout cas, je n'en ai pas sur mon M14. Re-sépare le fût et la crosse pour vérifier que rien ne coince dans ton montage (genre une goupille ou un fil électrique).

Chief

Messages : 5
Date d'inscription : 07/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème remontage du M14 AGM

Message  KKU8te le Sam 23 Fév - 15:30

Merci pour tes réponses Chief pirat . Pour la plaque je sais bien qu'elle est mal mise, c'est une photo qui montre comment elle se met quand je tire le levier d'armement.Le problème, c'est que même bien placée ( avant de tirer le levier d'armement ), elle se déboite juste après que j'ai tiré le levier, alors que tout parait normal : c'est la cause du problème que j'arrive pas à identifier Crying or Very sad Sinon, je pense que t'as pas tort, je vais tout re-démonter et tout re-remonter, ce sera plus simple ( mais pas moins long...)
avatar
KKU8te

Messages : 54
Date d'inscription : 20/12/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème remontage du M14 AGM

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum